Composer

Tìm hiểu version trong composer

aaaa

~

^

Remove package

composer remove slim/twig-view

Install package

composer require "twig/twig:^2.0"

Pack for data page:

https://packagist.org/packages/illuminate/database